SIEMENS, DF&PD

Предыдущее посещение: Ср июл 06, 2016 6:09 Текущее время: Ср июл 06, 2016 6:09

Часовой пояс: UTC + 3 часа




 [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с менеджером лицензий
СообщениеДобавлено: Ср дек 18, 2013 14:23 
Не в сети
Начинающий писатель

Зарегистрирован: Пн янв 30, 2006 10:52
Сообщения: 60
Откуда: Ростов-на-Дону
Здравствуйте!

Тысячу раз ставил SIMATIC- проблем никаких. Тут купили очередной ПК и вылезла проблема:
-при запуске Automation License Manager выскакивает окно с сообщением
"No connection to the Automation License Manager Service. CLKHCommunication-OpenConnection Errorcode=10038 Errormessage. Сделана попытка выполнить операцию на объекте, не являющемся сокетом"
В чем проблема, может кто встречался?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с менеджером лицензий
СообщениеДобавлено: Ср дек 18, 2013 15:42 
Не в сети
Написал больше чем Вы читали

Зарегистрирован: Ср дек 05, 2012 10:52
Сообщения: 1455
Freddy писал(а):
Тысячу раз ставил SIMATIC- проблем никаких.
Тысяча и одна ночь .... рассказывай сказку со всеми подробностями... кто автор компа... ПО...
Цитата:
На объект привозят комп - винда даже не стартует...
Программист божится, что в офисе всё работало...
Увозят в офис .... там работает....
Привозят на объект .... не работает....
Увозят в офис .... там работает....
Привозят на объект .... не работает....
Ну как бы с трудом логически убедил офисных в том, что мать на морозе скукоживается...
Поменяли мать по гарантии - теперь и на объекте работает...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт дек 19, 2013 8:04 
Не в сети
Начинающий писатель

Зарегистрирован: Пн янв 30, 2006 10:52
Сообщения: 60
Откуда: Ростов-на-Дону
ПК офисный http://newmans.ru/computers/computer/1234/338454.html

ПО W7 x64


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт дек 19, 2013 8:06 
Не в сети
Начинающий писатель

Зарегистрирован: Пн янв 30, 2006 10:52
Сообщения: 60
Откуда: Ростов-на-Дону
Ставлю TIA Portal v12.....


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт апр 10, 2014 14:05 
Не в сети

Зарегистрирован: Чт апр 10, 2014 13:55
Сообщения: 1
У меня схожая проблема с установкой DIGSI 4.88. аналогично начинает ругаться лиценз менеджер. Если не трудно поделитесь опытом решения данной проблемы.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
 [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group